<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="de-de">
    <head>

    

    

      <script>
        var mp_global = {"subsection": "gab", "type": "article", "fb_app_id": null, "section": "regional", "author": ["Bj\u00f6rn Berndt"], "instance": "blu", "tag": ["Aktiv", "Mr Gay Germany", "LGBTIQ*", "Fu\u00dfball", "Fitness \/ Sport", "Verein", "Unterst\u00fctzung", "Fotografie", "Homophobie", "gab Szene", "Katar", "WM", "Menschenrechte"], "urlname": "liebe-kennt-keine-pause_2", "mpuid": "ffad1380-da66-523f-9e3e-62d173a4ec46"};
      </script>
      <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NGF3JKJ');</script>
<!-- End Google Tag Manager -->
      
      <title>Liebe kennt keine Pause! - männer*</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup_location": null, "js\/page_roundup_content": null, "js\/page_content": {"comments_url": "https:\/\/maenner.media\/api\/content\/4562d050-2682-11ec-932a-12f1225286c6\/get_comments", "related_links_url": "https:\/\/maenner.media\/api\/content\/4562d050-2682-11ec-932a-12f1225286c6\/get_related_links", "show_dynamic_map": false, "is_pro": true, "osm_active": true, "ctype": null, "tcomments": {"subject": "Geben Sie hier den Betreff ein\u2026", "name_required": "Name erforderlich", "info_text": "Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.", "view_more": "Mehr anzeigen", "submit": "Absenden", "email_required": "E-Mail erforderlich", "content_uuid": "4562d050-2682-11ec-932a-12f1225286c6", "email_invalid": "Ung\u00fcltige E-Mail-Adresse", "email": "E-Mail", "comment_required": "Kommentartext erforderlich", "post_moderated": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "rss_feed": "Kommentar-Feed", "subject_required": "Betreff erforderlich", "fb_app_id": null, "comments": "Kommentare", "your_name": "Ihr Name", "type_captchas": "Geben Sie die Zeichenkombination des Bildes ein", "fb_login": " oder \u00fcber Facebook anmelden", "type_comment": "Geben Sie hier Ihren Kommentar ein\u2026", "post_success": "Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.", "chars_left": "Zeichen \u00fcbrig", "ugc_email_for_comments": true, "ugc_allow_comments": true, "post_to_wall": "Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen", "wrong_captchas": "Falsche Zeichenkombination", "fb_logout": "Abmelden"}, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Fotostrecke beenden", "slideshowStart": "Fotostrecke starten", "slideshowCurrent": "{current} von {total}"}, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_uuid": "c955fe8a-5f1f-47dc-b22f-86bc096826c1", "slot_id": 75644, "media_count": 1, "display_type": "carousel", "slot_ord": 0}, {"slot_uuid": "e0b5a260-d666-47dc-b2f6-72069a927ac0", "slot_id": 75645, "media_count": 3, "display_type": "gallery", "slot_ord": 1}, {"slot_uuid": "717891a4-0b27-4f61-9210-21adea5c3520", "slot_id": 75646, "media_count": 3, "display_type": "gallery", "slot_ord": 2}]}, "google_api_key": null, "back_title": "Zur\u00fcck zu \"Liebe kennt keine Pause!\"", "show_occ_paginator": false}}, "paths": {"facebook": "\/\/connect.facebook.net\/de_DE\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.201.post59.dev879622380622\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Der amtierende Mr Gay Germany Benjamin Näßler setzt sich weiterhin für queere Rechte und queere Gleichberechtigung im Sport ein – aktuell mit seiner Aktion „Liebe kennt keine Pause“"/>
      <meta name="keywords" content="Björn Berndt,Aktiv,Mr Gay Germany,LGBTIQ*,Fußball,Fitness / Sport,Verein,Unterstützung,Fotografie,Homophobie,gab Szene,Katar,WM,Menschenrechte"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://maenner.media/downloads/78990/download/LiebeKenntKeinePause-1.jpg?cb=c4f4af84ca7eab254f8805b906d0dd05&amp;w=1200"/>
      <link rel="canonical" href="https://maenner.media/regional/gab/liebe-kennt-keine-pause_2/"/>

      <link href="https://maenner.media/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Liebe kennt keine Pause! - männer*" />
      

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.34edee9831888645924685e84e741ebb.css"/>
      <link rel="stylesheet" type="text/css" href="https://maenner.media/api/design-9866083b0d700d7ea3c4f7d1c3cbf132/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="https://maenner.media/api/design-9866083b0d700d7ea3c4f7d1c3cbf132/option.js"></script>

      <link rel="shortcut icon" href="https://maenner.media/api/design-9866083b0d700d7ea3c4f7d1c3cbf132/favicon.png"/>

      <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-L0LJW78ZLG"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  
  gtag('config', 'G-L0LJW78ZLG', { 'anonymize_ip': true });
</script>
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];




googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var rectangle_top_2 = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_artikel_300x600 = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300], [200, 600], [300, 600]]).
addSize([769, 200], [[728, 90], [728, 200]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var rectangle_top = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300]]).
build();

var leaderboard_artikel = googletag.sizeMapping().
addSize([0, 0], [[320, 50], [300, 250], [300, 300]]).
addSize([769, 200], [[728, 90], [728, 200]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var content = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [[728, 90], [728, 200]]).
addSize([1200, 250], [970, 90]).
addSize([1200, 400], [970, 250]).
addSize([1400, 400], [1200, 120]).
build();

var rectangle_bottom = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 300], [200, 600], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[320, 50]]).
addSize([750, 200], [728, 90]).
addSize([1400, 400], [1200, 120]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('72641357/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('72641357/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('72641357/rectangle_top', [728, 90], '127eaa18-2774-11ec-968b-12f2c3cd4495').defineSizeMapping(rectangle_top).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_top_2', [728, 90], '127f3dca-2774-11ec-968b-12f2c3cd4495').defineSizeMapping(rectangle_top_2).addService(googletag.pubads());
googletag.defineSlot('72641357/rectangle_bottom', [728, 90], '127fdc9e-2774-11ec-968b-12f2c3cd4495').defineSizeMapping(rectangle_bottom).addService(googletag.pubads());
googletag.defineSlot('72641357/content_2', [728, 90], '128081bc-2774-11ec-968b-12f2c3cd4495').defineSizeMapping(content).addService(googletag.pubads());
googletag.defineSlot('72641357/content', [728, 90], '12811500-2774-11ec-968b-12f2c3cd4495').defineSizeMapping(content).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '1281b55a-2774-11ec-968b-12f2c3cd4495').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel', [728, 90], '12824132-2774-11ec-968b-12f2c3cd4495').defineSizeMapping(leaderboard_artikel).addService(googletag.pubads());
googletag.defineSlot('72641357/leaderboard_artikel_300x600', [728, 90], '128358f6-2774-11ec-968b-12f2c3cd4495').defineSizeMapping(leaderboard_artikel_300x600).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();



});
</script>

      <meta property="og:title" content="Liebe kennt keine Pause!"/><meta property="og:image" content="https://maenner.media/downloads/78990/download/LiebeKenntKeinePause-1.jpg?cb=c4f4af84ca7eab254f8805b906d0dd05&amp;w=1200"/><meta property="og:image:width" content="901"/><meta property="og:image:height" content="602"/><meta property="og:image" content="https://maenner.media/downloads/78991/download/LiebeKenntKeinePause-Benjamin.jpg?cb=da5dd62bc7a7c06ac8fc20f07c219989&amp;w=1200"/><meta property="og:image:width" content="1333"/><meta property="og:image:height" content="2000"/><meta property="og:image" content="https://maenner.media/downloads/78992/download/LiebeKenntKeinePause-Enderson.jpg?cb=8a2af23bdf90499925eeae18a3755620&amp;w=1200"/><meta property="og:image:width" content="1333"/><meta property="og:image:height" content="2000"/><meta property="og:image" content="https://maenner.media/downloads/78993/download/LiebeKenntKeinePause-Thierry.jpg?cb=485d313ec7eb29104c3c931249ec5f99&amp;w=1200"/><meta property="og:image:width" content="1333"/><meta property="og:image:height" content="2000"/><meta property="og:image" content="https://maenner.media/downloads/78994/download/LiebeKenntKeinePause-Lauritz.jpg?cb=5b83d9953fb400a1574594ec9c40e5b6&amp;w=1200"/><meta property="og:image:width" content="1333"/><meta property="og:image:height" content="2000"/><meta property="og:image" content="https://maenner.media/downloads/78995/download/LiebeKenntKeinePause-Wolfgang.jpg?cb=6d3fce0f1e0a2f258708c45178068d16&amp;w=1200"/><meta property="og:image:width" content="1333"/><meta property="og:image:height" content="2000"/><meta property="og:image" content="https://maenner.media/downloads/78996/download/LiebeKenntKeinePause-Marc.jpg?cb=ae506496d74886425185c971e432b5cd&amp;w=1200"/><meta property="og:image:width" content="1333"/><meta property="og:image:height" content="2000"/><meta property="og:type" content="article"/><meta property="og:description" content="Der amtierende Mr Gay Germany Benjamin Näßler setzt sich weiterhin für queere Rechte und queere Gleichberechtigung im Sport ein – aktuell mit seiner Aktion „Liebe kennt keine Pause“"/><meta property="og:url" content="https://maenner.media/api/content/4562d050-2682-11ec-932a-12f1225286c6/"/><meta property="og:site_name" content="männer*"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@bluMag"/><meta name="twitter:creator" content="@bluMag"/><meta name="twitter:image" content="https://maenner.media/downloads/78990/download/LiebeKenntKeinePause-1.jpg?cb=c4f4af84ca7eab254f8805b906d0dd05&amp;amp;w=1200"/>
      <meta name="author" content="Björn Berndt"/><meta property="article:author" content="https://maenner.media/topics/bjoern-berndt/"/><meta property="article:published_time" content="2021-10-07T13:00:00"/><meta property="article:tag" content="Aktiv"/><meta property="article:tag" content="Mr Gay Germany"/><meta property="article:tag" content="LGBTIQ*"/><meta property="article:tag" content="Fußball"/><meta property="article:tag" content="Fitness / Sport"/><meta property="article:tag" content="Verein"/><meta property="article:tag" content="Unterstützung"/><meta property="article:tag" content="Fotografie"/><meta property="article:tag" content="Homophobie"/><meta property="article:tag" content="gab Szene"/><meta property="article:tag" content="Katar"/><meta property="article:tag" content="WM"/><meta property="article:tag" content="Menschenrechte"/>
      
      <script type="application/ld+json">
{"@graph": [{"publisher": {"logo": {"url": "https://maenner.media/api/design-9866083b0d700d7ea3c4f7d1c3cbf132/logos_web_c.svg", "@type": "ImageObject"}, "name": "m\u00e4nner*", "sameAs": "https://maenner.media/", "@type": "Organization"}, "articleSection": "Hessen / Ba-W\u00fc (GAB)", "author": {"name": "Bj\u00f6rn Berndt", "@type": "Person"}, "creator": "Bj\u00f6rn Berndt", "@type": "Article", "dateModified": "2021-10-06T11:22:11.268274", "mainEntityOfPage": "https://maenner.media/regional/gab/liebe-kennt-keine-pause_2/", "@id": "https://maenner.media/regional/gab/liebe-kennt-keine-pause_2/", "image": "https://maenner.media/downloads/78990/download/LiebeKenntKeinePause-1.jpg?cb=c4f4af84ca7eab254f8805b906d0dd05&w=901", "datePublished": "2021-10-07T13:00:00", "keywords": ["Aktiv", "Mr Gay Germany", "LGBTIQ*", "Fu\u00dfball", "Fitness / Sport", "Verein", "Unterst\u00fctzung", "Fotografie", "Homophobie", "gab Szene", "Katar", "WM", "Menschenrechte"], "url": "https://maenner.media/regional/gab/liebe-kennt-keine-pause_2/", "headline": "Liebe kennt keine Pause!", "thumbnailUrl": "https://maenner.media/downloads/78990/download/LiebeKenntKeinePause-1.jpg?cb=c4f4af84ca7eab254f8805b906d0dd05&w=901", "name": "Liebe kennt keine Pause!"}], "@context": "http://schema.org"}
</script>

      
      <link rel="apple-touch-icon" href="https://maenner.media/api/design-9866083b0d700d7ea3c4f7d1c3cbf132/pa_k.png" />
      

      
      <link rel="amphtml" href="https://maenner.media/api/amp/regional/gab/liebe-kennt-keine-pause_2/">
      

      

      
      
      <meta property="fb:pages" content="143945907173" />
<meta property="fb:pages" content="242343555837158" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css2?family=Pragati+Narrow:wght@400;700&display=swap" rel="stylesheet">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.blu.fm/downloads/38015/download/apple-touch-icon.png">
<link rel="mask-icon" href="https://www.blu.fm/downloads/38012/download/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-config" content="https://www.blu.fm/downloads/38018/download/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
        
        
        
        

        <script type="text/javascript">
          /* register service worker to enable PWA */
          if ('serviceWorker' in navigator) {
            window.addEventListener('load', function() {
              navigator.serviceWorker.register('/mp-service-worker.js').then(function(registration) {
                // Registration was successful
                console.log('ServiceWorker registration successful with scope: ', registration.scope);
              }, function(err) {
                // registration failed :(
                console.log('ServiceWorker registration failed: ', err);
              });
            });
          }
        </script>

        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#000000"/>
    </head>
  <body class="mp-type-article mp-sidebar">
      <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGF3JKJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    
      
        <div id="section_regional">
          <div id="subsection_gab">
      <div id="page">




        <div id="top">
          <div id="topads">

            <div id="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div>

            

          </div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://maenner.media/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Suchen..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://epaper.maenner.media/" target="_blank" rel="noopener">E-Paper</a>
        
            <a href="https://maenner.media/gallery">Gallery</a>
        
            <a href="https://brunos.de/" target="_blank" rel="noopener">Shop</a>
        
    </div>
    <div class="chicklets">
        
        <a href="https://www.facebook.com/maenner.magazin" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="https://twitter.com/MaennerMedia" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="https://www.youtube.com/user/bluMagazinTV/" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/blumediengruppe" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="https://maenner.media" title="männer*"><img src="https://maenner.media/api/design-9866083b0d700d7ea3c4f7d1c3cbf132/logos_web_c.svg" class="standard" alt="männer*" title="männer*" />
    <meta id="logo-url" itemprop="url" content="https://maenner.media/api/design-9866083b0d700d7ea3c4f7d1c3cbf132/logos_web_c.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://maenner.media/api/design-9866083b0d700d7ea3c4f7d1c3cbf132/logos_web_c.svg" class="responsive" alt="männer*" title="männer*" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_regional">
	<a href="https://maenner.media/regional">Regional<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_gab">
        <a href="https://maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_gab">
    <a href="https://maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
  </li>
  <li class="menu_subsection_blu">
    <a href="https://maenner.media/regional/blu">Berlin (blu)</a>
  </li>
  <li class="menu_subsection_hinnerk">
    <a href="https://maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
  </li>
  <li class="menu_subsection_rik">
    <a href="https://maenner.media/regional/rik">NRW (rik)</a>
  </li>
  <li class="menu_subsection_end menu_subsection_leo">
    <a href="https://maenner.media/regional/leo">Bayern / Franken (Leo)</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://maenner.media">Home</a> <a href="https://maenner.media/regional">Regional</a> <a href="https://maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a> <a href="https://maenner.media/regional/gab/liebe-kennt-keine-pause_2/">Liebe kennt keine Pause!</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://maenner.media/regional/gab/liebe-kennt-keine-pause_2/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://maenner.media/downloads/78990/download/LiebeKenntKeinePause-1.jpg?cb=c4f4af84ca7eab254f8805b906d0dd05" />
    <meta id="content-image-width" itemprop="width" content="901" />
    <meta id="content-image-height" itemprop="height" content="602" />
</span>




  
  <article id="main">

<div id="128081bc-2774-11ec-968b-12f2c3cd4495" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '128081bc-2774-11ec-968b-12f2c3cd4495';
        
        googletag.display('128081bc-2774-11ec-968b-12f2c3cd4495');
     });
 </script>
</div>




<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://maenner.media/regional/gab/liebe-kennt-keine-pause_2/" />
            <meta itemprop="name" content="Liebe kennt keine Pause!" />
            <meta itemprop="description" content="Der amtierende Mr Gay Germany Benjamin Näßler setzt sich weiterhin für queere Rechte und queere Gleichberechtigung im Sport ein – aktuell mit seiner Aktion „Liebe kennt keine Pause“" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-10-06T11:22:11.268274" />
            <h1 itemprop="headline">Liebe kennt keine Pause!</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">von 
    <a href="https://maenner.media/topics/bjoern-berndt/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Björn Berndt<meta itemprop="name" content="Björn Berndt" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-10-07T13:00:00">
    <p class="date">7. Oktober 2021</p>
    <p class="time">13:00</p></time>
</div>

</header>


<aside class="tools">
    
    <div class="share">
      <a id="share-fb" href="#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=' + encodeURI(window.location.href) );" title="Teile über Facbook">Teile über Facbook</a>
<a id="share-twitter" href="#" onclick="window.open('http://www.twitter.com/share?url=' + encodeURI(window.location.href) );" title="Teile über Twitter">Teile über Twitter</a>
<a id="share-pintrest" href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=' + encodeURI(window.location.href) );" title="Teile über Pintrest">Teile über Pintrest</a>
<a id="share-reddit" href="#" onclick="window.open('http://www.reddit.com/submit?url=' + encodeURI(window.location.href) );" title="Teile über Reddit">Teile über Reddit</a>
<a id="share-whatsapp" onclick="window.open('https://wa.me/?text='+encodeURIComponent(window.location.href));" title="Teile über Whatsapp">Teile über Whatsapp</a>
<a id="share-mail" href="#" onclick="window.location.href = 'mailto:?subject=männer* | ' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '&amp;body=' + document.querySelector('meta[property=\'og:title\']').getAttribute('content') + '%0A%0A' + document.querySelector('meta[property=\'og:description\']').getAttribute('content') + '%0A%0A' +  window.location.href" title="Teile über E-Mail">Teile über E-Mail</a>
    </div>
    <div class="share"><a class="RSS_link" href="https://maenner.media/regional/gab/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Drucken</a></div>

</aside>



    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-75644" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-75644-0">    <span id="close-btn-75644-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group75644 hidden" id="ms_75644-0" data-image-url="https://maenner.media/downloads/78990/download/LiebeKenntKeinePause-1.jpg?cb=c4f4af84ca7eab254f8805b906d0dd05" data-image-id="78990" data-slot-media-path="https://maenner.media/api/slot_media/100383/">Erweitern</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Liebe kennt keine Pause" data-src="https://maenner.media/downloads/78990/download/LiebeKenntKeinePause-1.jpg?cb=c4f4af84ca7eab254f8805b906d0dd05&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 901]" src="https://maenner.media/downloads/78990/download/LiebeKenntKeinePause-1.jpg?cb=c4f4af84ca7eab254f8805b906d0dd05&amp;w=640" title="Liebe kennt keine Pause">        <p class="credits">Foto: Philipp Gärtner</p>            </div>        <div class="media-content">      <h2>Liebe kennt keine Pause</h2>      <p>Benjamin (links) mit Unterstützern seiner Aktion Enderson, Thierry, Lauritz, Wolfgang und Marc</p>    </div>  </div>  </div></div><p class="lead"><strong>Der amtierende Mr Gay Germany Benjamin Näßler setzt sich weiterhin für queere Rechte und queere Gleichberechtigung im Sport ein. Zur Fußball-WM 2022 in Katar hat er Im Frühjahr 2021 zusammen mit der Bernd Reisig Stiftung die Aktion „Liebe kennt keine Pause“ inklusive einer Unterschriften-Petition ins Leben gerufen.</strong></p>&#13;
&#13;
<p>Hintergrund: WM-Chef-Organisator <strong>Hassan Al Thawadi </strong>hatte die Besucher dazu aufgefordert, die Gepflogenheiten des islamischen Landes zu respektieren und insbesondere die Sichtbarkeit von Homosexualität für die Zeit der WM de facto pausieren zu lassen: „Es gehört nicht zu unserer Kultur, Zuneigung zu zeigen, unabhängig von der sexuellen Orientierung“.</p>&#13;
&#13;
<div class="mp-html">
  <!-- Männer Media - DB - Desktop -->
<div class="spoods_widget_container" data-key="8nz5-2ytN" style="display:none;"><a href="https://www.spoods.de" target="_blank">spoods.de</a> <script type="text/javascript" src="https://widget.spoods.io/loader.js" async="async"></script></div>

</div>
<p>Der Unterschied zu heterosexuellen Paaren: Homosexualität ist in Katar strafbar; für LSBTIQ*-Fußballfans vor Ort könnte das im schlimmsten Fall ein Gefängnisaufenthalt bedeuten.</p>&#13;
&#13;
<blockquote><p>Benjamin Näßler meint: „Wer ein weltoffenes und weltumfassendes Sportevent organisiert, der muss auch weltoffen und tolerant sein. Da gehört es sich einfach nicht, dass man sagt, die Homosexuellen dürfen kommen, aber sie sollen doch bitte ihre Homosexualität nicht ausleben. Aber Liebe kennt keine Pause“.</p>&#13;
</blockquote>&#13;
&#13;
<p>Außerdem verdeutlichte die <strong>FIFA </strong>bereits 2017 in ihrer <strong>Menschenrechtserklärung</strong>, dass im Rahmen ihrer Veranstaltungen ein diskriminierungsfreies Umfeld anzustreben sei und jegliche Diskriminierung (ausdrücklich auch aufgrund der sexuellen Orientierung) verboten ist.</p>&#13;
&#13;
<div id="1281b55a-2774-11ec-968b-12f2c3cd4495" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '1281b55a-2774-11ec-968b-12f2c3cd4495';
        
        googletag.display('1281b55a-2774-11ec-968b-12f2c3cd4495');
     });
 </script>
</div>
<p>Die arabischen Organisatoren scheinen aufgrund des internationalen Drucks vorsichtig einzulenken: Die von der FIFA geforderten Regeln zur Förderung von Toleranz und Inklusion sollen eingehalten werden und trotz der queer*feindlichen Gesetzgebung werde man nicht gegen queere Symbole wie Regenbogenflaggen vorgehen (<a href="https://www.maenner.media/gesellschaft/ausland/fifa-wm-2022-katar-regenbogenfahnen/">männer* berichtete</a>) . Zumindest queere Fußballfans scheinen damit vor Gefängnisstrafen gefeit; für die queere Community Katars gibt das allerdings nicht. Im Interview erklärt Benjamin Näßler die Situation und den Stand der Aktion „Liebe kennt keine Pause“.</p>&#13;
&#13;
<div id="12824132-2774-11ec-968b-12f2c3cd4495" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '12824132-2774-11ec-968b-12f2c3cd4495';
        
        googletag.display('12824132-2774-11ec-968b-12f2c3cd4495');
     });
 </script>
</div>
<div id="media-carousel-75645" class="media-gallery">  <div class="gallery_slide " id="media-thumb-75645-1">    <div class="gallery_item group75645" id="ms_75645-0" data-slot-media-path="/api/slot_media/100384/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Benjamin" data-src="https://maenner.media/downloads/78991/download/LiebeKenntKeinePause-Benjamin.jpg?cb=da5dd62bc7a7c06ac8fc20f07c219989&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1333]" src="https://maenner.media/downloads/78991/download/LiebeKenntKeinePause-Benjamin.jpg?cb=da5dd62bc7a7c06ac8fc20f07c219989&amp;w=600" title="Benjamin"><p class="credits">Foto: Philipp Gärtner</p>              </div>    <p class="info">Benjamin</p></div>  <div class="gallery_slide " id="media-thumb-75645-2">    <div class="gallery_item group75645" id="ms_75645-1" data-slot-media-path="/api/slot_media/100385/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Enderson" data-src="https://maenner.media/downloads/78992/download/LiebeKenntKeinePause-Enderson.jpg?cb=8a2af23bdf90499925eeae18a3755620&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1333]" src="https://maenner.media/downloads/78992/download/LiebeKenntKeinePause-Enderson.jpg?cb=8a2af23bdf90499925eeae18a3755620&amp;w=600" title="Enderson"><p class="credits">Foto: Philipp Gärtner</p>              </div>    <p class="info">Enderson</p></div>  <div class="gallery_slide " id="media-thumb-75645-3">    <div class="gallery_item group75645" id="ms_75645-2" data-slot-media-path="/api/slot_media/100386/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Thierry" data-src="https://maenner.media/downloads/78993/download/LiebeKenntKeinePause-Thierry.jpg?cb=485d313ec7eb29104c3c931249ec5f99&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1333]" src="https://maenner.media/downloads/78993/download/LiebeKenntKeinePause-Thierry.jpg?cb=485d313ec7eb29104c3c931249ec5f99&amp;w=600" title="Thierry"><p class="credits">Foto: Philipp Gärtner</p>              </div>    <p class="info">Thierry</p></div></div><hr>&#13;
<h3><strong>Benjamin, eure Unterschriften-Petition „Liebe kennt keine Pause“ läuft bereits seit gut einem halben Jahr; wieviel Unterschriften konntet ihr sammeln und seid ihr damit zufrieden? Was soll mit der Petition weiter geschehen?</strong></h3>&#13;
&#13;
<p>Derzeit haben wir über <strong>5.750 Unterschriften</strong> bereits sammeln können. Die Tatsache, dass die Fußball Weltmeisterschaft noch über 12 Monate in der Zukunft liegt, ist es aus meiner Sicht eine sehr gute Zwischenbilanz. Selbstverständlich wollen wir weitere Unterschriften einsammeln und die Zahl noch viel viel weiter steigern!</p>&#13;
&#13;
<div id="128358f6-2774-11ec-968b-12f2c3cd4495" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '128358f6-2774-11ec-968b-12f2c3cd4495';
        
        googletag.display('128358f6-2774-11ec-968b-12f2c3cd4495');
     });
 </script>
</div>
<p>Am Ende werden die Unterschriften an den DFB übergeben mit dem ausdrücklichen Wunsch, dass wir jetzt auch Taten vom DFB erwarten. Denn dafür haben die ganzen Menschen bisher unterschrieben und werden in Zukunft unterschreiben, dass ein Zeichen gesetzt wird.</p>&#13;
&#13;
<h3><strong>Es gibt auch eine Reihe prominenter Botschafter*innen, die die Aktion unterstützen. Unter ihnen gibt es allerdings nur wenige Fußballer*innen – bezeichnend für das Thema Homosexualität im Fußball?</strong></h3>&#13;
&#13;
<p>Der Fußball tut sich derzeit noch sehr schwer damit. Ich glaube nicht, dass sich die Verantwortlichen dem Thema nicht stellen wollen. Ich glaube eher, dass Sponsoring und die Verflechtungen innerhalb des Sports eine große Rolle spielen.</p>&#13;
&#13;
<p>Wir sind aber derzeit dran, den ein oder anderen Spieler und/oder Verein für unsere Kampagne und für dieses wichtige Thema zu begeistern.</p>&#13;
&#13;
<h3><strong>Das Organisatoren-Team in Katar hat verlauten lassen, dass es die Regeln der FIFA mit diskriminierungsfreien Spielen einhalten wird; Regenbogenflaggen seien erlaubt. Reicht euch das?</strong></h3>&#13;
&#13;
<p>Am Ende bringen uns Regenbogenflaggen nichts, die lediglich aufgrund der Weltmeisterschaft geschwenkt werden dürfen. Viel wichtiger ist, dass diese auch davor und danach gezeigt werden dürfen, als auch auf dem Platz ein klares Zeichen für Diversität und für Menschenrechte gesetzt wird. Denn es muss für die ganzen Menschen die darunter leiden ein Zeichen gesetzt werden, dass sie nicht alleine sind und der Fußball hier an ihrer Seite steht. So können wir am Ende auch eine Veränderung herbeiführen, die zum Wohle der LGBT* Community ist.</p>&#13;
&#13;
<h3><strong>Gab es bereits Reaktionen auf die Petition? Was erwartet ihr von offizieller Seite als Unterstützung?</strong></h3>&#13;
&#13;
<p>Wir haben schon viele positive Reaktionen erhalten. Sowohl von den ganzen Botschaftern, die unsere Aktion unterstützen, als auch von vielen Menschen aus der ganzen Republik.</p>&#13;
&#13;
<p>Die Erwartung an den DFB ist ganz klar. Wir wollen, dass in Katar neben dem Fußball auch ganz klar die Menschenrechte und im Speziellen die Rechte der LGBT* Community angesprochen werden und ein Zeichen dafür gesetzt wird. So wie der DFB es in seinem Ethik Kodex festgehalten hat und es mit der Unterschrift der „Charta der Vielfalt“ zum Ausdruck gebracht hat.</p>&#13;
&#13;
<div id="media-carousel-75646" class="media-gallery">  <div class="gallery_slide " id="media-thumb-75646-1">    <div class="gallery_item group75646" id="ms_75646-0" data-slot-media-path="/api/slot_media/100387/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Lauritz" data-src="https://maenner.media/downloads/78994/download/LiebeKenntKeinePause-Lauritz.jpg?cb=5b83d9953fb400a1574594ec9c40e5b6&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1333]" src="https://maenner.media/downloads/78994/download/LiebeKenntKeinePause-Lauritz.jpg?cb=5b83d9953fb400a1574594ec9c40e5b6&amp;w=600" title="Lauritz"><p class="credits">Foto: Philipp Gärtner</p>              </div>    <p class="info">Lauritz</p></div>  <div class="gallery_slide " id="media-thumb-75646-2">    <div class="gallery_item group75646" id="ms_75646-1" data-slot-media-path="/api/slot_media/100388/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Wolfgang" data-src="https://maenner.media/downloads/78995/download/LiebeKenntKeinePause-Wolfgang.jpg?cb=6d3fce0f1e0a2f258708c45178068d16&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1333]" src="https://maenner.media/downloads/78995/download/LiebeKenntKeinePause-Wolfgang.jpg?cb=6d3fce0f1e0a2f258708c45178068d16&amp;w=600" title="Wolfgang"><p class="credits">Foto: Philipp Gärtner</p>              </div>    <p class="info">Wolfgang</p></div>  <div class="gallery_slide " id="media-thumb-75646-3">    <div class="gallery_item group75646" id="ms_75646-2" data-slot-media-path="/api/slot_media/100389/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Marc" data-src="https://maenner.media/downloads/78996/download/LiebeKenntKeinePause-Marc.jpg?cb=ae506496d74886425185c971e432b5cd&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1333]" src="https://maenner.media/downloads/78996/download/LiebeKenntKeinePause-Marc.jpg?cb=ae506496d74886425185c971e432b5cd&amp;w=600" title="Marc"><p class="credits">Foto: Philipp Gärtner</p>              </div>    <p class="info">Marc</p></div></div><p><strong>Mehr Infos über <a href="http://www.liebekenntkeinepause.de" target="_blank">www.liebekenntkeinepause.de</a> – dort kann man auch die Petition mit einer Unterschrift unterstützen.</strong></p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Zurück zu den Suchergebnissen</a></div>
  


    
        
      
    



<aside class="tags">
<h4>Tags</h4>
                <a href="https://maenner.media/topics/aktiv/" rel="tag" >Aktiv</a>

                <a href="https://maenner.media/topics/mr-gay-germany/" rel="tag" >Mr Gay Germany</a>

                <a href="https://maenner.media/topics/lgbtiq/" rel="tag" >LGBTIQ*</a>

                <a href="https://maenner.media/topics/fu%C3%9Fball/" rel="tag" >Fußball</a>

                <a href="https://maenner.media/topics/fitness-sport/" rel="tag" >Fitness / Sport</a>

                <a href="https://maenner.media/topics/verein/" rel="tag" >Verein</a>

                <a href="https://maenner.media/topics/unterstutzung/" rel="tag" >Unterstützung</a>

                <a href="https://maenner.media/topics/fotografie/" rel="tag" >Fotografie</a>

                <a href="https://maenner.media/topics/homophobie/" rel="tag" >Homophobie</a>

                <a href="https://maenner.media/topics/gab-szene/" rel="tag" >gab Szene</a>

                <a href="https://maenner.media/topics/katar/" rel="tag" >Katar</a>

                <a href="https://maenner.media/topics/wm/" rel="tag" >WM</a>

                <a href="https://maenner.media/topics/menschenrechte/" rel="tag" >Menschenrechte</a>

</aside>


<aside id="bottompageinfos" class="pageinfos">
    
    
    	<div class="author">
    	<a href="https://maenner.media/topics/bjoern-berndt/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Björn Berndt" data-src="https://maenner.media/downloads/31564/download/bljoernberndtteamseite-1.jpg?cb=7075282071d27c54c2890a45b41b1593&amp;w={width}&amp;h={height}" data-widths="[100, 148]" src="https://maenner.media/downloads/31564/download/bljoernberndtteamseite-1.jpg?cb=7075282071d27c54c2890a45b41b1593&amp;w=100" title="Björn Berndt" /></a>
		    <h3><a href="https://maenner.media/topics/bjoern-berndt/" rel="author"
		       >Björn Berndt</a></h3>
			<p>Redaktion Frankfurt &amp; Rhein-Main-Gebiet</p>
        <a href="https://maenner.media/topics/bjoern-berndt/" class="mp-more-link">Mehr von Björn Berndt lesen</a>
      

    	</div>
    
    <time datetime="2021-10-07T13:00:00">
    <p class="date">7. Oktober 2021</p>
    <p class="time">13:00</p>
    </time>
</aside>



    <div id="12811500-2774-11ec-968b-12f2c3cd4495" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '12811500-2774-11ec-968b-12f2c3cd4495';
        
        googletag.display('12811500-2774-11ec-968b-12f2c3cd4495');
     });
 </script>
</div>


<aside id="related"></aside>

<aside id="comments"></aside>

  </article>

  

  <aside id="side">
    

        

    <div id="127eaa18-2774-11ec-968b-12f2c3cd4495" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '127eaa18-2774-11ec-968b-12f2c3cd4495';
        
        googletag.display('127eaa18-2774-11ec-968b-12f2c3cd4495');
     });
 </script>
</div>
<div class="mp-html">
  <p style="margin-top: 10px; text-align: center;"><a alt="facebook" href="https://www.facebook.com/maenner.magazin/" style="padding-right:3px;" target="_blank"><img src="https://www.blu.fm/downloads/65904/download/facebook.png" /></a><a alt="twitter" href="https://www.twitter.com/bluMag/" target="_blank"><img src="https://www.blu.fm/downloads/65905/download/twitter.png" /></a></p>

</div>
<div id="127f3dca-2774-11ec-968b-12f2c3cd4495" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '127f3dca-2774-11ec-968b-12f2c3cd4495';
        
        googletag.display('127f3dca-2774-11ec-968b-12f2c3cd4495');
     });
 </script>
</div>
<div class="mp-html">
  <meta charset="UTF-8"><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc-embedded-subscribe-form input[type=checkbox]{display: inline; width: auto;margin-right: 10px;}
	#mergeRow-gdpr {margin-top: 20px;}
	#mergeRow-gdpr fieldset label {font-weight: normal;}
	#mc-embedded-subscribe-form .mc_fieldset{border:none;min-height: 0px;padding-bottom:0px;}
</style>
<div id="mc_embed_signup">
<form action="https://blu.us18.list-manage.com/subscribe/post?u=d6f2752d7e00164bf17e01a7b&amp;id=c6ac23b1ab" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Newsletter-Anmeldung</h2>

<div class="mc-field-group"><label for="mce-EMAIL">E-mail </label> <input class="required email" id="mce-EMAIL" name="EMAIL" type="email" value="" /></div>

<div class="mergeRow gdpr-mergeRow content__gdprBlock mc-field-group" id="mergeRow-gdpr">
<div class="content__gdpr">Die blu media network GmbH wird Deine E-Mail-Adresse, dazu verwenden, Dir in unregelm&auml;&szlig;igen Abst&auml;nden Newsletter mit redaktionellen und von Kooperationspartnern bezahlten Inhalten zu senden. Du kannst jederzeit &uuml;ber den Abbestellungs-Link in der Fu&szlig;zeile jeder E-Mail, die Du von uns erh&auml;lst, oder durch eine Mail an christian.knuth@blu.fm Deine Adresse l&ouml;schen lassen. Weitere Informationen zu unseren Datenschutzpraktiken findest Du <a href="https://www.blu.fm/home/datenschutzerklaerung" target="_blank">HIER</a>. Indem Du unten klickst, erkl&auml;rst Du dich amit einverstanden, dass wir die Informationen in &Uuml;bereinstimmung mit diesen Bedingungen verarbeiten d&uuml;rfen.</div>

<div class="content__gdprLegal">
<p>Wir verwenden MailChimp als unsere Plattform zur Marketing-Automatisierung. Indem Sie unten zur Absendung dieses Formulars klicken, best&auml;tigen Sie, dass die von Ihnen angegebenen Informationen an MailChimp zur Verarbeitung in &Uuml;bereinstimmung mit deren <a href="https://mailchimp.com/legal/privacy/" target="_blank">Datenschutzrichtlinien</a> und <a href="https://mailchimp.com/legal/terms/" target="_blank">Bedingungen</a> weitergegeben werden.</p>
</div>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_d6f2752d7e00164bf17e01a7b_c6ac23b1ab" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Jetzt anmelden" /></div>
</div>
</form>
</div>
<style type="text/css">#mc_embed_signup_scroll { font-family: roboto;}
#mc_embed_signup_scroll p { margin: 5px 0px; }
#mc_embed_signup_scroll .mc_fieldset { font-size: 11pt; }
#mc_embed_signup_scroll h2 {
margin-top: 0px; 
 background-color: rgb(200,46,43); color: white; font-family: sans-serif; font-weight: 400; padding: 2px 10px; font-size: 14pt; 

}
#mergeRow-gdpr { font-size: 9pt; }
.content__gdprLegal { font-size: 7pt; color: gray;   }
#mc_embed_signup_scroll .button {background-color: rgb(51,55,58);}
.validate { padding: 0px !important; margin-top: 20px !important; }
.content__gdpr label { font-weight: 600; }
#mc_embed_signup_scroll label { color: black; font-family: roboto; }
#mergeRow-gdpr { padding: 10px; margin: 0px !important;}
.mc-field-group {padding-left: 10px; }
.content__gdprLegal p { color: gray !important; }
</style>
<script>
   $('#mergeRow-gdpr').hide();
   $('#mce-EMAIL').focus(function(){ $('#mergeRow-gdpr').show();  });
    
    
</script>
</div>
<div id="127fdc9e-2774-11ec-968b-12f2c3cd4495" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '127fdc9e-2774-11ec-968b-12f2c3cd4495';
        
        googletag.display('127fdc9e-2774-11ec-968b-12f2c3cd4495');
     });
 </script>
</div>

    
  </aside>
  
  </div>


  


</main>

        <div id="bottom">
          <div id="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_gesellschaft">
	<a href="https://maenner.media/gesellschaft">Gesellschaft<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_politik">
        <a href="https://maenner.media/gesellschaft/politik">Politik</a>
      </li>
      <li class="menu_subsection_ausland">
        <a href="https://maenner.media/gesellschaft/ausland">Ausland</a>
      </li>
      <li class="menu_subsection_end menu_subsection_community">
        <a href="https://maenner.media/gesellschaft/community">Community</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_regional">
	<a href="https://maenner.media/regional">Regional<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_gab">
        <a href="https://maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
      </li>
      <li class="menu_subsection_blu">
        <a href="https://maenner.media/regional/blu">Berlin (blu)</a>
      </li>
      <li class="menu_subsection_hinnerk">
        <a href="https://maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
      </li>
      <li class="menu_subsection_rik">
        <a href="https://maenner.media/regional/rik">NRW (rik)</a>
      </li>
      <li class="menu_subsection_end menu_subsection_leo">
        <a href="https://maenner.media/regional/leo">Bayern / Franken (Leo)</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_kultur">
	<a href="https://maenner.media/kultur">Kultur<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://maenner.media/kultur/people">People</a>
      </li>
      <li class="menu_subsection_film">
        <a href="https://maenner.media/kultur/film">Film</a>
      </li>
      <li class="menu_subsection_musik">
        <a href="https://maenner.media/kultur/musik">Musik</a>
      </li>
      <li class="menu_subsection_buch">
        <a href="https://maenner.media/kultur/buch">Buch</a>
      </li>
      <li class="menu_subsection_kunst-design">
        <a href="https://maenner.media/kultur/kunst-design">Kunst &amp; Design</a>
      </li>
      <li class="menu_subsection_end menu_subsection_mode">
        <a href="https://maenner.media/kultur/mode">Mode</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_gesundheit">
	<a href="https://maenner.media/gesundheit">Gesundheit<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_sexualitaet">
        <a href="https://maenner.media/gesundheit/sexualitaet">Sexualität</a>
      </li>
      <li class="menu_subsection_psychologie">
        <a href="https://maenner.media/gesundheit/psychologie">Psychologie</a>
      </li>
      <li class="menu_subsection_medizin">
        <a href="https://maenner.media/gesundheit/medizin">Medizin</a>
      </li>
      <li class="menu_subsection_fitness">
        <a href="https://maenner.media/gesundheit/fitness">Fitness</a>
      </li>
      <li class="menu_subsection_partnerschaft">
        <a href="https://maenner.media/gesundheit/partnerschaft">Partnerschaft</a>
      </li>
      <li class="menu_subsection_end menu_subsection_beauty">
        <a href="https://maenner.media/gesundheit/beauty">Beauty / Wellness</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_reise">
	<a href="https://maenner.media/reise">Reise</a>
    
  </li>
  <li class="menu_section_style">
	<a href="https://maenner.media/style">Style</a>
    
  </li>
  <li class="menu_section_gallery">
	<a href="https://maenner.media/gallery">Gallery</a>
    
  </li>
  <li class="menu_section_gewinne">
	<a href="https://maenner.media/gewinne">Gewinne</a>
    
  </li>
  <li class="menu_section_kreuzfahrt">
	<a href="https://www.mcruise.de/" target="_blank">Kreuzfahrt</a>
    
  </li>
  <li class="menu_section_end menu_section_enjoybnb">
	<a href="https://www.ebab.com" target="_blank">enjoybnb</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_gab">
    <a href="https://maenner.media/regional/gab">Hessen / Ba-Wü (GAB)</a>
  </li>
  <li class="menu_subsection_blu">
    <a href="https://maenner.media/regional/blu">Berlin (blu)</a>
  </li>
  <li class="menu_subsection_hinnerk">
    <a href="https://maenner.media/regional/hinnerk">Norddeutschland (hinnerk)</a>
  </li>
  <li class="menu_subsection_rik">
    <a href="https://maenner.media/regional/rik">NRW (rik)</a>
  </li>
  <li class="menu_subsection_end menu_subsection_leo">
    <a href="https://maenner.media/regional/leo">Bayern / Franken (Leo)</a>
  </li>
</ul>


    </nav>

    <div id="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://blumediengruppe.de/" target="_blank" rel="noopener">Über uns</a>
  </li>
  <li class=""
    >
    <a href="https://blumediengruppe.de/mediadaten/" target="_blank" rel="noopener">Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://blufm.de/abo/" target="_blank" rel="noopener">ABO</a>
  </li>
  <li class=""
    >
    <a href="https://maenner.media/impressum">Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://maenner.media/datenschutzerklaerung">Datenschutzerklärung</a>
  </li>
  <li class=""
    >
    <a href="https://maenner.media/home/agb">AGB</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://htmldesign.email/imap/" target="_blank" rel="noopener">Webmail</a>
  </li>
</ul>

    </div>
  
  

  <div id="copyright">
    <p>© blu media network GmbH, Berlin</p>
  </div>

  <div id="mp_credits">
    Erstellt mit <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div>

      </div>
      </div>
      </div>
      
    
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  
  
    <script async src="https://maenner.media/api/design-9866083b0d700d7ea3c4f7d1c3cbf132/footer.js"></script>
  

    <script>
        (function(){
          if (navigator.userAgent.match(/Chrome/i)) {
            var e = document.createElement("script");
            e.setAttribute("language", "javascript");
            e.setAttribute("type", "text/javascript");
            e.setAttribute('src', 'https://d3t13abgv0q40.cloudfront.net/mp-public/js/hyphenate.61e7d7ae8270a8960c795009cde77e24.js');
            document.body.appendChild(e);
          }
         })();
    </script>

  
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;comments_url&quot;: &quot;https://maenner.media/api/content/4562d050-2682-11ec-932a-12f1225286c6/get_comments&quot;, &quot;related_links_url&quot;: &quot;https://maenner.media/api/content/4562d050-2682-11ec-932a-12f1225286c6/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;is_pro&quot;: true, &quot;osm_active&quot;: true, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;content_uuid&quot;: &quot;4562d050-2682-11ec-932a-12f1225286c6&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;fb_app_id&quot;: null, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;ugc_allow_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;}, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;c955fe8a-5f1f-47dc-b22f-86bc096826c1&quot;, &quot;slot_id&quot;: 75644, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0}, {&quot;slot_uuid&quot;: &quot;e0b5a260-d666-47dc-b2f6-72069a927ac0&quot;, &quot;slot_id&quot;: 75645, &quot;media_count&quot;: 3, &quot;display_type&quot;: &quot;gallery&quot;, &quot;slot_ord&quot;: 1}, {&quot;slot_uuid&quot;: &quot;717891a4-0b27-4f61-9210-21adea5c3520&quot;, &quot;slot_id&quot;: 75646, &quot;media_count&quot;: 3, &quot;display_type&quot;: &quot;gallery&quot;, &quot;slot_ord&quot;: 2}]}, &quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Liebe kennt keine Pause!\&quot;&quot;, &quot;show_occ_paginator&quot;: false}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.db38c27860d0a627ea3b2d81e1c7f4de.js" data-config="{&quot;comments_url&quot;: &quot;https://maenner.media/api/content/4562d050-2682-11ec-932a-12f1225286c6/get_comments&quot;, &quot;related_links_url&quot;: &quot;https://maenner.media/api/content/4562d050-2682-11ec-932a-12f1225286c6/get_related_links&quot;, &quot;show_dynamic_map&quot;: false, &quot;is_pro&quot;: true, &quot;osm_active&quot;: true, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;subject&quot;: &quot;Geben Sie hier den Betreff ein\u2026&quot;, &quot;name_required&quot;: &quot;Name erforderlich&quot;, &quot;info_text&quot;: &quot;Alle Kommentare werden von uns auf Relevanz und Netiquette gepr\u00fcft, bevor sie ver\u00f6ffentlicht werden.&quot;, &quot;view_more&quot;: &quot;Mehr anzeigen&quot;, &quot;submit&quot;: &quot;Absenden&quot;, &quot;email_required&quot;: &quot;E-Mail erforderlich&quot;, &quot;content_uuid&quot;: &quot;4562d050-2682-11ec-932a-12f1225286c6&quot;, &quot;email_invalid&quot;: &quot;Ung\u00fcltige E-Mail-Adresse&quot;, &quot;email&quot;: &quot;E-Mail&quot;, &quot;comment_required&quot;: &quot;Kommentartext erforderlich&quot;, &quot;post_moderated&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;rss_feed&quot;: &quot;Kommentar-Feed&quot;, &quot;subject_required&quot;: &quot;Betreff erforderlich&quot;, &quot;fb_app_id&quot;: null, &quot;comments&quot;: &quot;Kommentare&quot;, &quot;your_name&quot;: &quot;Ihr Name&quot;, &quot;type_captchas&quot;: &quot;Geben Sie die Zeichenkombination des Bildes ein&quot;, &quot;fb_login&quot;: &quot; oder \u00fcber Facebook anmelden&quot;, &quot;type_comment&quot;: &quot;Geben Sie hier Ihren Kommentar ein\u2026&quot;, &quot;post_success&quot;: &quot;Vielen Dank f\u00fcr Deinen Kommentar. Wir werden ihn nach Pr\u00fcfung auf Relevanz und Netiquette umgehend freischalten.&quot;, &quot;chars_left&quot;: &quot;Zeichen \u00fcbrig&quot;, &quot;ugc_email_for_comments&quot;: true, &quot;ugc_allow_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Diesen Kommentar auf Ihrer Facebook Chronik ver\u00f6ffentlichen&quot;, &quot;wrong_captchas&quot;: &quot;Falsche Zeichenkombination&quot;, &quot;fb_logout&quot;: &quot;Abmelden&quot;}, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Fotostrecke beenden&quot;, &quot;slideshowStart&quot;: &quot;Fotostrecke starten&quot;, &quot;slideshowCurrent&quot;: &quot;{current} von {total}&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;c955fe8a-5f1f-47dc-b22f-86bc096826c1&quot;, &quot;slot_id&quot;: 75644, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0}, {&quot;slot_uuid&quot;: &quot;e0b5a260-d666-47dc-b2f6-72069a927ac0&quot;, &quot;slot_id&quot;: 75645, &quot;media_count&quot;: 3, &quot;display_type&quot;: &quot;gallery&quot;, &quot;slot_ord&quot;: 1}, {&quot;slot_uuid&quot;: &quot;717891a4-0b27-4f61-9210-21adea5c3520&quot;, &quot;slot_id&quot;: 75646, &quot;media_count&quot;: 3, &quot;display_type&quot;: &quot;gallery&quot;, &quot;slot_ord&quot;: 2}]}, &quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Zur\u00fcck zu \&quot;Liebe kennt keine Pause!\&quot;&quot;, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
